Re: Buttons messed up in IE

From: Stefan Kaczmarek <stefan_at_thezonie.org>
Date: Tue, 24 Apr 2007 23:23:04 -0700

Show me tomorrow, then. :)

On Apr 24, 2007, at 11:19 PM, Dylan C Douglas wrote:

> It's like that for mine also. And I'm getting the same error that
> Ebert was getting about the object.
>
> -----
> Dylan Douglas
> MediaDefender
>
> -----Original Message-----
> From: "Ben Ebert" <ben_at_mediadefender.com>
> To: "stefan_at_thezonie.org" <stefan_at_thezonie.org>
> Cc: "Ivan Kwok" <ivan_at_mediadefender.com>; "Ty Heath"
> <heath_at_mediadefender.com>; "Jay Mairs" <jay_at_mediadefender.com>;
> "Sergio Alvarez" <sergio_at_mediadefender.com>; "Dylan Douglas"
> <dylan_at_mediadefender.com>
> Sent: 4/24/07 8:41 PM
> Subject: Re: Buttons messed up in IE
>
> I have only seen it on my computer. I'll see if I can cause it
> elsewhere.
> --------------------------
> Sent from my BlackBerry Wireless Handheld
>
>
> ----- Original Message -----
> From: Stefan Kaczmarek <stefan_at_thezonie.org>
> To: Ben Ebert
> Cc: Ivan Kwok; Ty Heath; Jay Mairs; Sergio Alvarez; Dylan Douglas
> Sent: Tue Apr 24 20:18:26 2007
> Subject: Re: Buttons messed up in IE
>
> Ok, I don't see that. Is that reproducable?
>
> On Apr 24, 2007, at 6:52 PM, Ben Ebert wrote:
>
>> This is cool
>>
>>
>> Error on page
>>
>> Line: 2240
>> Char: 5
>> Error: Object required
>>
>>
>> Queue.php
>> <wherearemybuttons.JPG>
>
Received on Fri Sep 14 2007 - 10:56:06 BST

This archive was generated by hypermail 2.2.0 : Sun Sep 16 2007 - 22:19:48 BST