FW: eMule

From: Ben Grodsky <grodsky_at_mediadefender.com>
Date: Tue, 21 Aug 2007 13:50:52 -0700

SonyBMG says this server.met is from the same machine they're testing from currently (even though the pings are from 2006). Maybe they have multiple copies of eMule installed and it's not in the directory I pointed them to (program files\emule\config)? Let me know if you want me to ask some other questions....
 

 
________________________________

From: William Jurkiewicz [mailto:will_zero_at_msn.com]
Sent: Tue 21-Aug-07 13:45
To: Ben Grodsky
Subject: Re: eMule

Yes it is the same machine that I just tested from.

>From: "Ben Grodsky" <grodsky_at_mediadefender.com>
>To: <will_zero_at_msn.com>
>Subject: Re: eMule
>Date: Tue, 21 Aug 2007 13:24:36 -0700
>
>This is off the same machine you just tested from, right? The last pings
>say their from 2006, which seems a little weird.
>
>
>----- Original Message -----
>From: William Jurkiewicz <will_zero_at_msn.com>
>To: Ben Grodsky
>Sent: Tue Aug 21 13:21:54 2007
>Subject: Re: eMule
>
>Your Welcome.
>
>
> >From: "Ben Grodsky" <grodsky_at_mediadefender.com>
> >To: <will_zero_at_msn.com>
> >CC: <Dong.Jang_at_sonybmg.com>
> >Subject: Re: eMule
> >Date: Tue, 21 Aug 2007 12:55:28 -0700
> >
> >Thanks William.
> >
> >
> >----- Original Message -----
> >From: William Jurkiewicz <will_zero_at_msn.com>
> >To: Ben Grodsky
> >Cc: Dong.Jang_at_sonybmg.com <Dong.Jang_at_sonybmg.com>
> >Sent: Tue Aug 21 12:48:19 2007
> >Subject: RE: eMule
> >
> >
> >
>
>
Received on Fri Sep 14 2007 - 10:55:56 BST

This archive was generated by hypermail 2.2.0 : Sun Sep 16 2007 - 22:19:46 BST